unreal.pl  

Wstecz   unreal.pl > Scena > Pomoc

Odpowiedz
 
Narzędzia Tematu Oceń Temat Tryby Wyświetlania
Stare 31-03-2004, 01:22   #1
h2o
skrzAT
 
h2o - Awatar
 
Na forum od: 14-09-2003
Miejscowość: Warszawa
Wiadomości: 453
Rep P0wah: 0
h2o - cham i świnia ;ph2o - cham i świnia ;ph2o - cham i świnia ;ph2o - cham i świnia ;ph2o - cham i świnia ;ph2o - cham i świnia ;ph2o - cham i świnia ;ph2o - cham i świnia ;ph2o - cham i świnia ;ph2o - cham i świnia ;ph2o - cham i świnia ;p
Unhappy "BIG" Problem :( Adobe Premiere 6 - 6.5

Witam problem wyglada tak ;] z kumplem ldm.Batem bawimy sie troszke w robienie jakis tam filmikow UT ;] razem doszlismy to bardzo ladnej kompresji tylko jest maly problem :]

Kto kto mial do czynienia z Adobe Premiere dobrze wie ze sa 2 monitory podgladu jeden do podgladania swiezo otartego avi. a drugi do ogladania tego co sie dzieje w pasku Video czyli caly nasz projekt.
Problem polega na tym ze podglad swiezo otwartego avi. dziala bez problemu a drugi monitor to jedno wielkie przeklamanie :| a druga sprawa Bat uzywajac tego samego codeka tych samych ustawien tego problemu nie ma :| no nic instalowalem Adobe Premiere 6 od nowa i ciagle to samo .. instalowalem codeka od nowa Xvida i ciagle to samo .. zakupilem sobie Adobe Premiere 6.5 i ciagle to samo :| wkoncu sie wkurzylem i wrzucilem avi. bez kompresji i dziala normalnie :> ale problem w tym dlaczego batowi dziala a mi nie :/ ? Mam juz polowe filmu a tu taki zonk :/ a troszke trudno skleic cos czego sie nie widzi

Maly obrazek tego jak wyglada moj problem >> http://iz.iwo.pl/problem.jpg
Użytkownika h2o nie ma obecnie na forum   Odpowiedz
Stare 31-03-2004, 10:25   #2
oLEq
Gan[g]ster69
 
oLEq - Awatar
 
Na forum od: 13-03-2002
Miejscowość: Warszawa
Wiadomości: 1 448
Rep P0wah: 3309
oLEq - masta of dizastaoLEq - masta of dizastaoLEq - masta of dizastaoLEq - masta of dizastaoLEq - masta of dizastaoLEq - masta of dizastaoLEq - masta of dizastaoLEq - masta of dizastaoLEq - masta of dizastaoLEq - masta of dizastaoLEq - masta of dizasta
eee czasem sa takie problemy przy podgladaniu filmu ze obraz sie psuje, ale to u ciebie wyglada dzwinie. wiesz co sprobuj wcisnac alt i przesuwac po listwie wtedy na pierwszym oknie powinien sie pokazywac obraz jusz przetworzony
__________________
[UTDCv16b] Client is using a cheat
[UTDCv16b] Player Name......: ZiT!oLEq
[UTDCv16b] Player IP........: 194.29.137.73:1421
[UTDCv16b] Client UT Version: 436
[UTDCv16b] Cheat Type.......: Hook
[UTDCv16b] Cheat Trace......: mirc.exe "mIRC - [`radio` (radio@is.using.helios.hook.like.everyone.at.sith-clan.org)]"


Użytkownika oLEq nie ma obecnie na forum   Odpowiedz
Odpowiedz


Narzędzia Tematu
Tryby Wyświetlania Oceń Ten Temat
Oceń Ten Temat:

Reguły Wiadomości
Nie możesz zakładać tematów
Nie możesz pisać odpowiedzi
Nie możesz dodawać załączników
Nie możesz edytować wiadomości

Kod BB:
Emoty:
kod [IMG]:
kod HTML:

Skocz do:

Podobne Tematy
Temat Rozpoczęty przez Forum Odpowiedzi Ostatnia Wiadomość
problem Adobe premiere i kompr. na avika SzyQ Pomoc 2 24-01-2004 23:55
Pomoc odnosnie adobe premiere... ridemAn Pomoc 3 20-09-2003 20:21
Adobe Premiere Kisiel Pomoc 3 29-10-2002 19:38
adobe premiere Wolverine Pomoc 0 13-07-2002 19:13
Opis (po polsku) do adobe premiere |PEH|PeGieeR Pomoc 0 25-05-2002 02:34


Czas podawany jest w GMT +2. Teraz jest 21:46.


Powered by vBulletin® Version 3.8.2
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.